<!doctype html>
<html>
    <head>
			<meta name="robots" content="noarchive">
   			<meta charset="utf-8">
    		<meta http-equiv="X-UA-Compatible" content="IE=edge">
    		<meta name="description" content="{description}">
    		<meta name="keywords" content="{keywords}">
    		<meta name="viewport" content="width=device-width, initial-scale=1">
			<meta name="google-translate-customization" content="ed4e15358d21bc05-cdb86c6b2a6a0bd0-gdff7727f8d39ef2a-13">
			<meta property="fb:pages" content="547130695310674">
			<!--<meta property="fb:app_id" content="219686184722673"/>-->
			<meta property="fb:admins" content="539319879">
			<meta property="og:type" content="article">
<meta property="og:author" content="Ghana News Agency">
<meta property="og:title" content="Ghana Alternative Market steps up education on listing for entrepreneurs">
<meta property="og:url" content="https://ghananewsagency.org/economics/ghana-alternative-market-steps-up-education-on-listing-for-entrepreneurs-155269">
<meta property="og:image" content="https://ghananewsagency.org/assets/images/ghana-alternative-market-(gax).png">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="@FreshNews_Ghana">
<meta property="twitter:description" content="news, story, article">
<meta property="twitter:creator" content="@GHANANEWSAGENCY">
<meta itemprop="datePublished" content="2019-08-26 15:58:52">

			<base href="https://ghananewsagency.org/" target="_self">
			<title>Ghana Alternative Market steps up education on listing for entrepreneurs | Ghana News Agency (GNA)</title>
			<link rel="stylesheet" type="text/css" href="min/combined.css" media="screen">
			<link rel="shortcut icon" type="image/gif" href="https://ghananewsagency.org/favicon.gif">
			<link rel="alternate" type="application/rss+xml" title="GNA News Feed" href="https://ghananewsagency.org/rss.php">
			<link rel="amphtml" href="https://ghananewsagency.org/economics/ghana-alternative-market-steps-up-education-on-listing-for-entrepreneurs-155269-amp.html">

  			<link itemprop="url" href="https://ghananewsagency.org/">
  			
  			<script type="text/javascript">
				//	GTM Data Layer Object
  				dataLayer = [];
  			</script>
  			
  			<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<script>
				(adsbygoogle = window.adsbygoogle || []).push({
					google_ad_client: "ca-pub-4899651957500650",
					enable_page_level_ads: true
				});
			</script>

			<style type="text/css">
				#topstories .content .text p {
				    padding: 0px 5px 5px 5px !important;
				    margin-bottom: 12px;
				}
				#topstories .content .text p:empty {
				    display: none;
				}
				#topstories .content .text a {
				    color: #06c!important;
				}
				#topstories .content .text a:hover {
				    color: #09c!important;
				    text-decoration: none;
				}
			</style>
		</head>
    <body itemscope itemtype="http://schema.org/Organization">
        <script type="text/javascript">
            /** Google Tag Manager */
            (function(w, d, s, l, i)
            {
                w[l] = w[l] || [];
                w[l].push(
                    {
                        'gtm.start': new Date().getTime(),
                        event: 'gtm.js'
                    }
                );
                var f = d.getElementsByTagName(s)[0],
                    j = d.createElement(s),
                    dl = l != 'dataLayer' ? '&l='+l : '';
                    j.async = true;
                    j.src = '//www.googletagmanager.com/gtm.js?id='+i+dl;
                    f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-W47LLL');
        </script>
        <!-- Google Tag Manager -->
        <noscript>
            <iframe src="//www.googletagmanager.com/ns.html?id=GTM-W47LLL" height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
        <!-- End Google Tag Manager -->

        <div id="fb-root"></div>
        <!--// FB Like -->
        <div id="fblike">
            <!--INFOLINKS_OFF-->
            <div class="info">
                <h2>Like our Facebook page</h2>
                <p>For authentic and reliable news every hour.</p>
            </div>
            <div
                class="fb-like"
                data-href="https://www.facebook.com/pages/Ghana-News-Agency/153882108007481"
                data-layout="standard"
                data-action="like"
                data-show-faces="true"
                data-share="false">
            </div>
            <a class="close">&times;</a>
            <!--INFOLINKS_ON-->
        </div>
        <!-- FB Like //-->
        <div id="top">
            <li id="header">
                <div class="wrapper">
                    <h1 id="logo" class="cleanlist"><a href="https://ghananewsagency.org/" title="Ghana News Agency"><img src="images/gna-logo-blue-icon.png" alt=""></a></h1>
<h2 id="logo-heading" itemprop="name">Ghana News Agency</h2>
<div class="social cleanlist">
				<span class="fb-like">
					
						<fb:like href="https://www.facebook.com/pages/Ghana-News-Agency/153882108007481" send="false" layout="button_count" width="100" show_faces="false" font="verdana"></fb:like>
					
				</span>
				<a class="socicon icon-facebook" itemprop="sameAs" href="https://www.facebook.com/pages/Ghana-News-Agency/153882108007481" title="Join us on Facebook">
				</a>
				<a class="socicon icon-twitter" itemprop="sameAs" href="https://twitter.com/FreshNews_Ghana" title="Follow us on Twitter">
				</a>
				<a class="socicon icon-rss" href="https://ghananewsagency.org/rss.php" title="Subscribe to our RSS feed">
				</a>
			<div id="google_translate_element"></div>
		</div>
<button id="small-menu">Menu</button>
<div id="location"><a href="https://ghananewsagency.org/economics" title="Economics">Economics</a>
</div>
                </div>
            </li>
            <div class="clear"></div>
            <li id="menu" data-open="false">
                <div id="top-banners">
                                        <!--// Yahoo! Ad -->
                    <!-- <script id="mNCC" language="javascript">
                        medianet_width = '728';
                        medianet_height = '90';
                        medianet_crid = '822545443';
                    </script>
                    <script id="mNSC" src="https://contextual.media.net/nmedianet.js?cid=8CUUVEHF6" language="javascript"></script> -->
                </div>
                <ul class="nav">
                    <li class="inactive"><h1><a href="https://ghananewsagency.org/" title="Home">Home</a></h1></li>
<li class="active"><h1><a href="https://ghananewsagency.org/economics" title="Economics">Economics</a></h1></li>
<li class="inactive"><h1><a href="https://ghananewsagency.org/politics" title="Politics">Politics</a></h1></li>
<li class="inactive"><h1><a href="https://ghananewsagency.org/health" title="Health">Health</a></h1></li>
<li class="inactive"><h1><a href="https://ghananewsagency.org/social" title="Social">Social</a></h1></li>
<li class="inactive"><h1><a href="https://ghananewsagency.org/human-interest" title="Human Interest">Human Interest</a></h1></li>
<li class="inactive"><h1><a href="https://ghananewsagency.org/sports" title="Sports">Sports</a></h1></li>
<li class="inactive"><h1><a href="https://ghananewsagency.org/science" title="Science">Science</a></h1></li>
<li class="inactive"><h1><a href="https://ghananewsagency.org/entertainment" title="ENTERTAINMENT">ENTERTAINMENT</a></h1></li>
<li class="inactive"><h1><a href="https://ghananewsagency.org/education" title="Education">Education</a></h1></li>
<li class="inactive"><h1><a href="https://ghananewsagency.org/features" title="Features">Features</a></h1></li>
<li class="inactive"><h1><a href="https://ghananewsagency.org/world" title="World">World</a></h1></li>
<li class="inactive"><h1><a href="https://ghananewsagency.org/africa" title="Africa">Africa</a></h1></li>
                </ul>
                <div class="clear"></div>
            </li>
            <div class="clear"></div>
        </div>
        <div class="clear"></div>

            <li id="body">
                <div class="wrapper">
                    <ul id="left">
                                                <div class="clear"></div>
                        <li id="topstories">
                            <div class="content list">
			<div class="text" itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
				<!-- google_ad_section_start -->
				<a href="print/155269" target="_blank" id="printable" title="Printable Version">Print</a>
				<div class="adsense content-top">
					<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4899651957500650" data-ad-slot="8135606520" data-ad-format="auto"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>

				</div>
				<h4 class="story-date">Monday 26th August, 2019</h4>
				<h2><a href="https://ghananewsagency.org/economics/ghana-alternative-market-steps-up-education-on-listing-for-entrepreneurs-155269" title="Ghana Alternative Market steps up education on listing for entrepreneurs" itemprop="headline">Ghana Alternative Market steps up education on listing for entrepreneurs</a></h2>
				<div class="clear"></div>
				<div class="image-box">
			<img itemprop="image" class="main" src="https://ghananewsagency.org/assets/images/ghana-alternative-market-(gax).png" alt="Ghana Alternative Market (GAX) "><br>
		</div>

				<span style="display:none" itemprop="description">news, story, article</span>
				<div itemprop="articleBody"><p class="MsoNormal" style="text-align:justify"><span style="font-size: 11pt; font-family: Tahoma, sans-serif; color: rgb(51, 51, 51); border: 1pt none windowtext; padding: 0cm;">Accra, Aug 26,
GNA -</span><span style="font-size: 11pt; font-family: Tahoma, sans-serif; color: rgb(51, 51, 51); border: 1pt none windowtext; padding: 0cm;"> </span><span style="font-size: 11pt; font-family: Tahoma, sans-serif; color: rgb(51, 51, 51); border: 1pt none windowtext; padding: 0cm;">The Ghana Alternative Market (GAX) has stepped up its education
campaigns to encourage Small and Medium enterprises to list on the Exchange to
reap the benefits of long-term capital for growth.</span><br></p>

<p class="MsoNormal" style="text-align:justify"><span style="font-size:11.0pt;
font-family:&quot;Tahoma&quot;,&quot;sans-serif&quot;;mso-fareast-font-family:&quot;Times New Roman&quot;;
color:#333333;border:none windowtext 1.0pt;mso-border-alt:none windowtext 0cm;
padding:0cm;mso-ansi-language:#2000;mso-fareast-language:#2000">Mr David
Tetteh, a Consultant to the Ghana Stock Exchange, said the GAX has an ongoing
information session for entrepreneurs to help them to take decisions about
listing on the Market.</span></p>

<p class="MsoNormal" style="text-align:justify"><span style="font-size:11.0pt;
font-family:&quot;Tahoma&quot;,&quot;sans-serif&quot;;mso-fareast-font-family:&quot;Times New Roman&quot;;
color:#333333;border:none windowtext 1.0pt;mso-border-alt:none windowtext 0cm;
padding:0cm;mso-ansi-language:#2000;mso-fareast-language:#2000">He said the
move is also to inspire SMEs, which are not aware of the benefits of listing on
the Exchange and the requirements.</span></p>

<p class="MsoNormal" style="text-align:justify"><span style="font-size:11.0pt;
font-family:&quot;Tahoma&quot;,&quot;sans-serif&quot;;mso-fareast-font-family:&quot;Times New Roman&quot;;
color:#333333;border:none windowtext 1.0pt;mso-border-alt:none windowtext 0cm;
padding:0cm;mso-ansi-language:#2000;mso-fareast-language:#2000">“We have five
listed, we probably have another five that are going through the process and
then we have others that have also written to declare their intention to list.
So, by the end of next year we should have at least 50 of them in the pipeline
to list,” Mr Tetteh said.</span></p>

<p class="MsoNormal" style="text-align:justify"><span style="font-size:11.0pt;
font-family:&quot;Tahoma&quot;,&quot;sans-serif&quot;;mso-fareast-font-family:&quot;Times New Roman&quot;;
color:#333333;border:none windowtext 1.0pt;mso-border-alt:none windowtext 0cm;
padding:0cm;mso-ansi-language:#2000;mso-fareast-language:#2000">He was speaking
at an information session for about 35 companies on the Ghana Stock Exchange.</span></p>

<p class="MsoNormal" style="text-align:justify"><span style="font-size:11.0pt;
font-family:&quot;Tahoma&quot;,&quot;sans-serif&quot;;mso-fareast-font-family:&quot;Times New Roman&quot;;
color:#333333;border:none windowtext 1.0pt;mso-border-alt:none windowtext 0cm;
padding:0cm;mso-ansi-language:#2000;mso-fareast-language:#2000">“We are
expecting that in every group meeting, we find two or three companies that will
be willing to go through the process,” he said, adding that, there would be an
outreach to Kumasi and Takoradi and Tamale as well as other Regional capitals.</span></p>

<p class="MsoNormal" style="text-align:justify"><span style="font-size:11.0pt;
font-family:&quot;Tahoma&quot;,&quot;sans-serif&quot;;mso-fareast-font-family:&quot;Times New Roman&quot;;
color:#333333;border:none windowtext 1.0pt;mso-border-alt:none windowtext 0cm;
padding:0cm;mso-ansi-language:#2000;mso-fareast-language:#2000">“Therefore, we
expect that by the end of the year, we will have found a lot of them and next
year we will be pushing a lot of them.”</span></p>

<p class="MsoNormal" style="text-align:justify"><span style="font-size:11.0pt;
font-family:&quot;Tahoma&quot;,&quot;sans-serif&quot;;mso-fareast-font-family:&quot;Times New Roman&quot;;
color:#333333;border:none windowtext 1.0pt;mso-border-alt:none windowtext 0cm;
padding:0cm;mso-ansi-language:#2000;mso-fareast-language:#2000">“We have five
listed, we probably have another five that are going through the process and
then we have others that have also written to declare their intention to list.
So, by the end of next year we should have at least 50 of them in the pipeline
to list,” Mr Tetteh said.</span></p>

<p class="MsoNormal" style="text-align:justify"><span style="font-size:11.0pt;
font-family:&quot;Tahoma&quot;,&quot;sans-serif&quot;;mso-fareast-font-family:&quot;Times New Roman&quot;;
color:#333333;border:none windowtext 1.0pt;mso-border-alt:none windowtext 0cm;
padding:0cm;mso-ansi-language:#2000;mso-fareast-language:#2000">Touching on the
challenges, Mr Tetteh said the major one was the lack of awareness and the
feeling of most entrepreneurs that the process is above them so we are trying
to mitigate that by giving them this information session.</span></p>

<p class="MsoNormal" style="text-align:justify"><span style="font-size:11.0pt;
font-family:&quot;Tahoma&quot;,&quot;sans-serif&quot;;mso-fareast-font-family:&quot;Times New Roman&quot;;
color:#333333;border:none windowtext 1.0pt;mso-border-alt:none windowtext 0cm;
padding:0cm;mso-ansi-language:#2000;mso-fareast-language:#2000">“The second one
is the fear of losing control, they feel that if they list here somebody can
take their companies away from them, we are telling that the minimum float is
25 per cent and nobody can take your company from you unless you want to.”</span></p>

<p class="MsoNormal" style="text-align:justify"><span style="font-size:11.0pt;
font-family:&quot;Tahoma&quot;,&quot;sans-serif&quot;;mso-fareast-font-family:&quot;Times New Roman&quot;;
color:#333333;border:none windowtext 1.0pt;mso-border-alt:none windowtext 0cm;
padding:0cm;mso-ansi-language:#2000;mso-fareast-language:#2000">He said while
listing provided easy access to long-term capital, full disclosure to the
Exchange also help the entrepreneurs to be disciplined in running their
businesses.</span></p>

<p class="MsoNormal" style="text-align:justify"><span style="font-size:11.0pt;
font-family:&quot;Tahoma&quot;,&quot;sans-serif&quot;;mso-fareast-font-family:&quot;Times New Roman&quot;;
color:#333333;border:none windowtext 1.0pt;mso-border-alt:none windowtext 0cm;
padding:0cm;mso-ansi-language:#2000;mso-fareast-language:#2000">“So, for
individual engagement we try to look at the company itself, look at its own
peculiar challenges and then draw a picture about the benefits that the Stock
exchange can provide to them in order for them to go global.</span></p>

<p class="MsoNormal" style="text-align:justify"><span style="font-size:11.0pt;
font-family:&quot;Tahoma&quot;,&quot;sans-serif&quot;;mso-fareast-font-family:&quot;Times New Roman&quot;;
color:#333333;border:none windowtext 1.0pt;mso-border-alt:none windowtext 0cm;
padding:0cm;mso-ansi-language:#2000;mso-fareast-language:#2000">So we take it
on a case by case basis. No company has the same reasons why they are not
listing but it is a process. It may not be something that they will agree to in
a month or two but we have a long term strategy of getting all of them to get
on to the market,” he added.</span></p>

<p class="MsoNormal" style="text-align:justify"><span style="font-size:11.0pt;
font-family:&quot;Tahoma&quot;,&quot;sans-serif&quot;;mso-fareast-font-family:&quot;Times New Roman&quot;;
color:#333333;border:none windowtext 1.0pt;mso-border-alt:none windowtext 0cm;
padding:0cm;mso-ansi-language:#2000;mso-fareast-language:#2000">GNA</span></p></div>
				<div class="clear"></div>
				<input type="hidden" name="IL_IN_TAG" value="1">
				<div class="clear"></div>
				<!-- Go to www.addthis.com/dashboard to customize your tools -->
				<div class="addthis_native_toolbox"></div>
				<div class="clear"></div>
				<!-- google_ad_section_end -->
				<div class="adsense content-bottom">
					<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4899651957500650" data-ad-slot="2089072923" data-ad-format="auto"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>

				</div>
			</div>
			<div class="clear"></div>
			<!-- <div class="matched-content">
				<script async="true" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				matched-content-responsive
				<ins class="adsbygoogle"
				     style="display:block"
				     data-ad-client="ca-pub-4899651957500650"
				     data-ad-slot="2463403321"
				     data-ad-format="autorelaxed"></ins>
				<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
			</div>
			<div class="clear"></div> -->
		</div>
                        </li>
                        <!--INFOLINKS_OFF-->
                        <li class="footer-banner">
                                                    </li>
                    </ul>
                    <ul id="right">
                                                <li class="adsense-right adsense content-right">
                            <script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4899651957500650" data-ad-slot="3786132128" data-ad-format="auto"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                        </li>
                        <li class="newsmakers" bind="newsmakers">
                            <h1>NEWSMAKERS</h1>
<ul>
			<li><h2><a href="https://ghananewsagency.org/social/lebanese-rape-suspect-bail-application-ruling-set-for-january-15-127235" title="Lebanese rape suspect bail application ruling set for January 15">Lebanese rape suspect bail application ruling set for January 15</a></h2></li>
<li><h2><a href="https://ghananewsagency.org/social/ghana-immigration-service-has-no-intention-of-exploiting--127256" title="Ghana Immigration Service has no intention of exploiting ">Ghana Immigration Service has no intention of exploiting </a></h2></li>
<li><h2><a href="https://ghananewsagency.org/social/western-regional-fire-service-worried-about-false-alarm-127307" title="Western Regional Fire Service worried about false alarm">Western Regional Fire Service worried about false alarm</a></h2></li>
<li><h2><a href="https://ghananewsagency.org/social/pope-francis-urge-nations-to-resolve-disputes-through-negotiations-127262" title="Pope Francis urge nations to resolve disputes through negotiations">Pope Francis urge nations to resolve disputes through negotiations</a></h2></li>
<li><h2><a href="https://ghananewsagency.org/sports/gba-announces-three-world-titles-for-ghanaian-boxers-127222" title="GBA announces three world titles for Ghanaian boxers">GBA announces three world titles for Ghanaian boxers</a></h2></li>

		</ul>
                        </li>
                        <li class="newsmakers">
                            <!-- <h1>RECOMMENDED</h1> -->
                            <!-- <div id="addthis_mostread"></div> -->
                            <div class="addthis_recommended_horizontal"></div>
                        </li>
                        <li class="adsense-right">
                                                        <!--// Yahoo! Ad -->
                            <script id="mNCC" language="javascript">
                                medianet_width = '336';
                                medianet_height = '280';
                                medianet_crid = '397883780';
                            </script>
                            <script id="mNSC" src="https://contextual.media.net/nmedianet.js?cid=8CUUVEHF6" language="javascript"></script>
                        </li>
                                                <!-- ad -->

                        <!-- end ad -->
                        <!-- <li class="newsmakers">
                            <h1>MOST READ</h1>
                            <div id="addthis_mostread"></div>
                        </li> -->
                                                <li style="max-width:300px;max-height:600px;background:#fff;text-align:center">
                                                        <!-- <script id="mNCC" language="javascript">
                                medianet_width = '300';
                                medianet_height = '600';
                                medianet_crid = '751987226';
                            </script>
                            <script id="mNSC" src="https://contextual.media.net/nmedianet.js?cid=8CUUVEHF6" language="javascript"></script> -->
                        </li>
                    </ul>
                </div>
            </li>

            <div class="clear"></div>
            <li id="footer">
                <div class="wrapper">
                    <ul>
                        <li class="archives"><h2><a href="https://ghananewsagency.org/archives/gna-news-archives" title="News Archive">News Archive</a></h2></li>
                        <li bind="about-gna"><h2><a href="https://ghananewsagency.org/about-gna" title="About GNA">About GNA</a></h2></li>
                        <li bind="contact-gna"><h2><a href="https://ghananewsagency.org/contact-gna" title="Contact Us">Contact Us</a></h2></li>
                        <li class="advertise" bind="advertise-on-gna"><h2><a href="https://ghananewsagency.org/advertise-on-gna" title="Advertise on GNA">Advertise on GNA</a></h2></li>
                        <li bind="disclaimer-notice"><h2><a href="https://ghananewsagency.org/disclaimer-notice" title="Disclaimer">Disclaimer</a></h2></li>
                        <li class="home"><h2><a href="https://ghananewsagency.org/" title="Home">Home</a></h2></li>
                        <li class="parliament"><h2><a href="http://www.parliament.gh/" title="Parliament">Parliament</a></h2></li>
                        <div class="clear"></div>
                    </ul>
                    <div class="copyright">
                        <a href="https://ghananewsagency.org/" title="Home"><img src="images/logo-footer.gif" alt=""></a> &copy;2012 Ghana News Agency
                    </div>
                    <div class="clear"></div>
                    <ul class="social cleanlist">
             			<li class="facebook"><a href="https://www.facebook.com/pages/Ghana-News-Agency/153882108007481" title="Join us on Facebook"><span>Join us on Facebook</span></a></li>
             			<li class="twitter">
                            <a itemprop="sameAs" href="https://twitter.com/GhanaNewsAgency" title="Follow us on Twitter">
                                <span>Follow us on Twitter</span>
                            </a>
                        </li>
             			<li class="rss"><a href="rss.php" title="Subscribe to our RSS feed"><span>Subscribe to our RSS feed</span></a></li>
             		</ul>
                </div>
                <div class="clear"></div>
            </li>
            <li id="keyword-cloud">
                <h1></h1>
            </li>
        </ul>
        <script type="text/javascript" src="min/combined.js"></script>
        
        <script type="text/javascript">

            //------------------------------------------------------------------------------//

            $(document).ready(function () {
                //alert('ok');
                function showFacebookLikeBox() {
                    var fbl = $('#fblike').show();
                    fbl.find('a.close').click(function (e) {
                        e.preventDefault();
                        $.modal.close();
                    });
                    $.modal.open();
                    $.modal.data = fbl;
                    $.modal.fill();
                    $.cookie.set({
                        fblikeshown: true
                    },{
                        expire: 24 * 60
                    });
                }

                var tid = window.setTimeout(function () {
                    var shown = $.cookie.get('fblikeshown');
                    //alert('fblikeshown: '+shown);
                    if ($('body.full-view').exists() && !shown) {
                        //showFacebookLikeBox();
                    }
                    //$.cookie.unset('fblikeshown');
                }, 5000);
            });

            //------------------------------------------------------------------------------//

        </script>
    </body>
</html>